Skip to main content

سارین نت

ارائه تجهیزات و خدمات شبکه به صورت تخصصی

تلفن تحت شبکه یلینک Yealink SIP T32G

تلفن تحت شبکه یلینک Yealink SIP T32G

0 review
امتیاز 5 از 5

Payment-Icon-1.png

توضیحات

 

دو پورت گیگابیت اترنت یک پورت جهت اتصال هدست

 

صفحه نمایش TFT-LCD با ابعاد 3 اینچ و 262K رنگ

 

پردازنده TI TITAN و موتور TI جهت افزایش کیفیت صدا

 

پشتیبانی از تکنولوژی HD در بلندگو و گوشی

 

قابلیت تعریف 3 خط داخلی

 

پشتیبانی از فهرست BLF و Open VPN ،BLA و IPv6

 

32 کلید شامل 3 کلید با قابلیت برنامه ریزی

محصول SIP-T32G یک دستگاه تلفن تحت شبکه است که دارای امکاناتی مانند 2 پورت گیگابیت اترنت ، صفحه نمایش رنگی TFT، پردازنده TI Aries، گوشی HD و بلندگوی HD می باشد.
گوشی فوق از codecهای G.722 و تکنولوژی HD جهت افزایش کیفیت صدا پشتیبانی می کند.
از ویژگی های دیگر این دستگاه می توان به نصب و راه اندازی آسان، انعطاف پذیری بالا و کاهش هزینه در کابل کشی نیز اشاره کرد. همچنین برای برقراری یک محیط امن در ارسال و دریافت از استاندارد های TLS ،SRTP ،HTTPs ،802.1x ،Open VPN و AES جهت رمزگذاری برروی اطلاعات استفاده می کند.
با توجه به امکانات ذکر شده این دستگاه برای کاربردهای عمومی و تجاری در شرکت ها و سازمان های برای استفاده مدیران و کارمندان بسیار مناسب می باشد.

 

 

مدل محصول

Yealink SIP T32G

فابلیت تعریف کاربر

3 اکانت

امکانات تماس

پشتیبانی از :

نگهداری تماس

انتظار مکالمه

انتقال تماس

تماس برگشتی

تماس سریع

پیام گیر صوتی

ارسال و دریافت پیام کوتاه

امکان رد تماس در هنگام جلسه

نمایشگر وضعیت خطوط

3 خط

ظرفیت دفترچه تلفن

1000 شماره

امکان کنفرانس تلفنی

دارد

پشتیبانی از Codecهای

(G.711(Alaw/μlaw

G.729 A/B

G.723

G.726

پشتیبانی از پروتکل های

SIP V1/V2

H.323 v2/v3/v4

(SIP (RFC 3261

(SDP (RFC 2327

Symmetric RTP

(STUN (RFC3489

(ENUM (RFC 2916

RTP Payload for DTMF

(Digits (RFC2833

Outbound Proxy

پروتکل های امنیتی

تعداد پورت شبکه 10010

–

تعداد پورت شبکه 100010010

2

مدل CPU

TI Aries

صفحه نمایش

نمایشگر 3 اینچی، 240*400 پیکسل، 262K رنگ

صفحه کلید

دارای 32 کلید – 3 کلید قابل برنامه ریزی

زمان مکالمه (باطری)

–

زمان انتظار (باطری)

–

ولتاژ دریافتی

5 ولت 2 آمپر

نقد و بررسی‌ها

هنوز بررسی‌ای ثبت نشده است.

اولین کسی باشید که دیدگاهی می نویسد “تلفن تحت شبکه یلینک Yealink SIP T32G”

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *